رفتن به مطلب

پست های پیشنهاد شده

 

یادم رفت یک نکته رو بگم . گفتم اگه بدونید شاید بتونید راهنمایی کنید من رو.

ببینید وقتی می خوام ایمیل که از دوستام میاد که شامل عکس هست رو forward کنم بازم نمیشه . چون اینجا دیگه فایلی رو از سیستم خودم اتچ نکردم.

گفتم این رو بگم شاید تونستید کمکم کنید . مرسی

با فایرفاکسی؟

ورژن14؟

با کروم . اپرا هم امتحان کن ببین بازم مشکل داری

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
دو نوع فایل پی دی اف داریم

یه نوع که واژه هارو تک تک میشه جای دیگه کپی کرد یا تبدیل کرد

یه نوع که به صورت عکس هست تقریبا و نمیشه تبدیلش کرد

اگه از نوع اول باشه با موس هم میتونید کپی کنید داخل ورد

ولی برای نوع دوم راه حلی ندیدم من

 

 

 

 

دوست عزیز سوالتون خیلی دقیقه و کمتر کسی براش همچین اتفاقی می افته

خودتون هم تا حدی به مسائل نصب درایور مشخصه احاطه دارین

پس تشخیص مشکل حتما کار ساده ای نبوده که شما نتونستید

اگه جواب ندادیم دلیلش این بوده که اطلاعاتمون کافی نبوده:icon_gol:

 

 

مرسی که جواب دادین

مجبورم فعلا بسازم با این شرایط:sigh:

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

با فایرفاکسی؟

ورژن14؟

با کروم . اپرا هم امتحان کن ببین بازم مشکل داری

 

 

با اپرا امتحان کردم مشکلی نداره ولی با کروم و فایرفاکس ارور میده.

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

 

 

با اپرا امتحان کردم مشکلی نداره ولی با کروم و فایرفاکس ارور میده.

 

من یک ایمیل در داخل سایت شرکتی دارم وقنی می خوام با این ایمیل چیزی بفرستم از هیچ یک از مرورگر ها نمی فرسته. ارور نمیده ولی وقتی send میزنم یک مدت طول می کشه بعد هم هیچ.

برام خیلی مهمه لطفا راهنمایی کنید؟ممنون

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
سرعت اینترنت خوبه . گفتم من با همین اینترنت و با یک کامپیوتر دیگه راحت ایمیل ارسال می کنم ولی با کامپیوتر خودم نمی تونم ایمیل ارسال کنم .خوب چرا اتچ نمی کنه؟

چه کار کنم که بتونه اتچ کنه؟

 

اوکی

 

اگه با جیمیل میل میکنید..جیمیل جدیدا فایلو اتچ نمیکنه برای خود منم این مشکل پیش اومد:ws37:

مشکل از کامپیوترتون نیست دیگه از خود سرور پشتیبانیه جیمیله...

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

از چه سرویس ایمیلی استفاده می کنید؟

اگه مثلا از جیمیل استفاده می کنید و ای مشکل رو دارید یکبار هم از یاهو استفاده کنید شاید مشکل از اکانتتون بود

بعضی وقتا بعضی آنتی ویروس ها اجازه آپلود رو نمی دن

اگه قبلا این مشکل رو نداشتید و جدیدا تغییراتی در بخش های ***وریتی و فایر وال دادین پس مشکل از فایرواله

 

بیشتر از این دیگه تا سیستم رو نبینم نمی تونم توضیح بدم که :ws3:

 

 

یادم رفت یک نکته رو بگم . گفتم اگه بدونید شاید بتونید راهنمایی کنید من رو.

ببینید وقتی می خوام ایمیل که از دوستام میاد که شامل عکس هست رو forward کنم بازم نمیشه . چون اینجا دیگه فایلی رو از سیستم خودم اتچ نکردم.

ولی وقتی فایلی رو در سایت 4shared.comآپلود میکنم به سرعت آپلود میشه؟.

گفتم شاید این اطلاعات رو بدم بتونین کمکم کنید.ممنون

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

 

من یک ایمیل در داخل سایت شرکتی دارم وقنی می خوام با این ایمیل چیزی بفرستم از هیچ یک از مرورگر ها نمی فرسته. ارور نمیده ولی وقتی send میزنم یک مدت طول می کشه بعد هم هیچ.

برام خیلی مهمه لطفا راهنمایی کنید؟ممنون

 

@yahoo یا gmail نیست؟

یعنی ارسال نمیشه؟

یا ارسال میشه ولی نمیرسه؟

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

از چه سرویس ایمیلی استفاده می کنید؟

اگه مثلا از جیمیل استفاده می کنید و ای مشکل رو دارید یکبار هم از یاهو استفاده کنید شاید مشکل از اکانتتون بود

بعضی وقتا بعضی آنتی ویروس ها اجازه آپلود رو نمی دن

اگه قبلا این مشکل رو نداشتید و جدیدا تغییراتی در بخش های ***وریتی و فایر وال دادین پس مشکل از فایرواله

 

بیشتر از این دیگه تا سیستم رو نبینم نمی تونم توضیح بدم که :ws3:

 

 

@yahoo یا gmail نیست؟

یعنی ارسال نمیشه؟

یا ارسال میشه ولی نمیرسه؟

 

نه yahooو نه gmail مربوط به سایت یک شرکت خصوصی.

وقتی ایمیل خالی و یا اینکه داخل خوده ایمیل مینویسیم ارسال میشه ولی وقتی فایل اتچ می کنم ارسال نمیشه! حتی فایل با حجم زیر100KB و تمام مرورگرها رو امتحان کردم بازم نمیشه.

داخل سایت4shared.comفایل آپلود کردم گفتم شاید نمیتونه آپلود کنه ولی راحت آپلود میشه داخل سایت 4shared.

با ایمیل yahoo هم همین مشکل رو دارم فایل اتچ میکنم یا یک ایمیل رو می خوام forward کنم ارسال نمی کنه. طول میکشه بعد از یک مدت هم ارورو میده نمیتواند ارسال کند.

 

کابل اینترنتم رو زدم به یک کامپیوتر دیگه با همون اینترنت و با همون سرعت که روی کامپیوتر خودم هست هم راحت اتچ میکنه هم راحت forward میکنه.

نمیدونم مشکل کجاست . چیزی هم تغییر ندادم.قبلا هم خوب بود مشکلی نداشت.

راهنماییم کنید .ممنون!!!!

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
اوکی

 

اگه با جیمیل میل میکنید..جیمیل جدیدا فایلو اتچ نمیکنه برای خود منم این مشکل پیش اومد:ws37:

مشکل از کامپیوترتون نیست دیگه از خود سرور پشتیبانیه جیمیله...

 

نه مشکلم با یاهو و یک ایمیل در سایت خصوصی یک شرکت هست. نه اتچ میکنه نه forward

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
نه مشکلم با یاهو و یک ایمیل در سایت خصوصی یک شرکت هست. نه اتچ میکنه نه forward

 

از مسیول فنی که ایمیلتون رو ایجاد کرده بپرسین

چون اون بهتر میتونه پاسخگو باشه

 

 

 

 

 

 

یه کار هم اینه که میتونی ایمیلت رو توی جیمیل تعریف کنی تا بتونی با اکانت جیمیلت و با اون آدرس ایمیل شرکت بتونی بفرستی

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
از مسیول فنی که ایمیلتون رو ایجاد کرده بپرسین

چون اون بهتر میتونه پاسخگو باشه

 

 

 

 

 

 

یه کار هم اینه که میتونی ایمیلت رو توی جیمیل تعریف کنی تا بتونی با اکانت جیمیلت و با اون آدرس ایمیل شرکت بتونی بفرستی

 

ممنون از راهنمایی ولی کارم بیشتر با ایمیل شرکت هست

 

وقتی ایمیل خالی و یا اینکه داخل خوده ایمیل مینویسیم ارسال میشه ولی وقتی فایل اتچ می کنم ارسال نمیشه! حتی فایل با حجم زیر100KB و تمام مرورگرها رو امتحان کردم بازم نمیشه.

داخل سایت4shared.comفایل آپلود کردم گفتم شاید نمیتونه آپلود کنه ولی راحت آپلود میشه داخل سایت 4shared.

با ایمیل yahoo هم همین مشکل رو دارم فایل اتچ میکنم یا یک ایمیل رو می خوام forward کنم ارسال نمی کنه. طول میکشه بعد از یک مدت هم ارورو میده نمیتواند ارسال کند.

 

کابل اینترنتم رو زدم به یک کامپیوتر دیگه با همون اینترنت و با همون سرعت که روی کامپیوتر خودم هست هم راحت اتچ میکنه هم راحت forward میکنه.

نمیدونم مشکل کجاست . چیزی هم تغییر ندادم.قبلا هم خوب بود مشکلی نداشت.

راهنماییم کنید .ممنون!!!!

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

من دو ساله که این سیستمو گرفتم، این مشکلو دارم که هروقت سیستم رو ریستارت کنم، دیگه بالا نمیاد :icon_pf (34): باید با دکمه پاور خاموشش کنم و تا یه ساعت هم باید صبر کنم تا روشن بشه.

 

چون هروقت هم سیستم رو خاموش کنم (چه عادی، چه با دکمه پاور و ...) تا یه ساعت سیستم رو که روشن کنم چیزی بالا نمیاد. بعد یه ساعت باید روشن کنم. حتی اگه سیستم تازه یه دقیقه باشه که روشن شده باشه. یعنی قضیه داغ کردن و اینا نیست :ws3:

 

وقتی قبل از یه ساعت فاصله روشن کنم، یا یه بوق کوتاه میزنه و صفحه سیاه میمونه و هیچی نمیاد. یا کلاً حتی بوقم نمیزنه و کلاً هیچی هم نمیاد و صفحه سیاه می مونه. :ws3:

 

مشکل از چیه؟ :ws52:

 

 

خیلی مصیبته. مخصوصاً وقتی بخوام ویندوز عوض کنم یا نرم افزاری نصب کنم که نیاز به ریستارت شدن داره :4564:

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
من دو ساله که این سیستمو گرفتم، این مشکلو دارم که هروقت سیستم رو ریستارت کنم، دیگه بالا نمیاد :icon_pf (34): باید با دکمه پاور خاموشش کنم و تا یه ساعت هم باید صبر کنم تا روشن بشه.

 

چون هروقت هم سیستم رو خاموش کنم (چه عادی، چه با دکمه پاور و ...) تا یه ساعت سیستم رو که روشن کنم چیزی بالا نمیاد. بعد یه ساعت باید روشن کنم. حتی اگه سیستم تازه یه دقیقه باشه که روشن شده باشه. یعنی قضیه داغ کردن و اینا نیست :ws3:

 

وقتی قبل از یه ساعت فاصله روشن کنم، یا یه بوق کوتاه میزنه و صفحه سیاه میمونه و هیچی نمیاد. یا کلاً حتی بوقم نمیزنه و کلاً هیچی هم نمیاد و صفحه سیاه می مونه. :ws3:

 

مشکل از چیه؟ :ws52:

 

 

خیلی مصیبته. مخصوصاً وقتی بخوام ویندوز عوض کنم یا نرم افزاری نصب کنم که نیاز به ریستارت شدن داره :4564:

 

 

یه راه بیشتر نداره

 

پنجره رو باز کن

از همون بالا کیست رو بفرست پایین تا از این مصیبت خلاصصصصصصصصصص بشی :ws3::hapydancsmil::ws3:

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
من دو ساله که این سیستمو گرفتم، این مشکلو دارم که هروقت سیستم رو ریستارت کنم، دیگه بالا نمیاد :icon_pf (34): باید با دکمه پاور خاموشش کنم و تا یه ساعت هم باید صبر کنم تا روشن بشه.

 

چون هروقت هم سیستم رو خاموش کنم (چه عادی، چه با دکمه پاور و ...) تا یه ساعت سیستم رو که روشن کنم چیزی بالا نمیاد. بعد یه ساعت باید روشن کنم. حتی اگه سیستم تازه یه دقیقه باشه که روشن شده باشه. یعنی قضیه داغ کردن و اینا نیست :ws3:

 

وقتی قبل از یه ساعت فاصله روشن کنم، یا یه بوق کوتاه میزنه و صفحه سیاه میمونه و هیچی نمیاد. یا کلاً حتی بوقم نمیزنه و کلاً هیچی هم نمیاد و صفحه سیاه می مونه. :ws3:

 

مشکل از چیه؟ :ws52:

 

 

خیلی مصیبته. مخصوصاً وقتی بخوام ویندوز عوض کنم یا نرم افزاری نصب کنم که نیاز به ریستارت شدن داره :4564:

 

برند پاورت چیه و چند واته ؟

استاندارد plus داره یا Fake ـه ؟

مشخصات کامل سیستمت رو هم بگو

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
من دو ساله که این سیستمو گرفتم، این مشکلو دارم که هروقت سیستم رو ریستارت کنم، دیگه بالا نمیاد :icon_pf (34): باید با دکمه پاور خاموشش کنم و تا یه ساعت هم باید صبر کنم تا روشن بشه.

 

چون هروقت هم سیستم رو خاموش کنم (چه عادی، چه با دکمه پاور و ...) تا یه ساعت سیستم رو که روشن کنم چیزی بالا نمیاد. بعد یه ساعت باید روشن کنم. حتی اگه سیستم تازه یه دقیقه باشه که روشن شده باشه. یعنی قضیه داغ کردن و اینا نیست :ws3:

 

وقتی قبل از یه ساعت فاصله روشن کنم، یا یه بوق کوتاه میزنه و صفحه سیاه میمونه و هیچی نمیاد. یا کلاً حتی بوقم نمیزنه و کلاً هیچی هم نمیاد و صفحه سیاه می مونه. :ws3:

 

مشکل از چیه؟ :ws52:

 

 

خیلی مصیبته. مخصوصاً وقتی بخوام ویندوز عوض کنم یا نرم افزاری نصب کنم که نیاز به ریستارت شدن داره :4564:

 

اگه با تعویض ویندوز و نصب دقیقش بازم این مشکل هست، من حس می کنم که مشکل باید از مادربورد باشه:ws3:

یه جا بیرون نشون بدین شاید خازناش مشکل پیدا کرده باشه

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
برند پاورت چیه و چند واته ؟

استاندارد plus داره یا Fake ـه ؟

مشخصات کامل سیستمت رو هم بگو

 

مدل پاورم اینه:

محتوای مخفی

    برای مشاهده محتوای مخفی می بایست در انجمن ثبت نام کنید.

 

استاندارد plus یا fake چیه؟ :ws52:

 

مشخصات کامل سیستم در حد سی پی یو و رم و اینا دیگه؟

 

Pentium® Dual-Core CPU

سی پی یو: E5300 @ 2.60GHz

رم: 260GHz, 2.00 GB

گرافیک: GeForce 9500 GT

دیگه چیزی لازم هست؟ :ws52:

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
اگه با تعویض ویندوز و نصب دقیقش بازم این مشکل هست، من حس می کنم که مشکل باید از مادربورد باشه:ws3:

یه جا بیرون نشون بدین شاید خازناش مشکل پیدا کرده باشه

 

از همون اولش اینطوری بود :icon_pf (34):

هی کل انداختم باهاش که روش کم بشه، کم بیاره، دیدم نشد. روی من کم شد دیگه :ws3:

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
مدل پاورم اینه:

محتوای مخفی

    برای مشاهده محتوای مخفی می بایست در انجمن ثبت نام کنید.

 

استاندارد plus یا fake چیه؟ :ws52:

 

مشخصات کامل سیستم در حد سی پی یو و رم و اینا دیگه؟

 

Pentium® Dual-Core CPU

سی پی یو: E5300 @ 2.60GHz

رم: 260GHz, 2.00 GB

گرافیک: GeForce 9500 GT

دیگه چیزی لازم هست؟ :ws52:

 

مشکل از برق رسانیه

اما چون پاور استاندارده از پاور نیس و توانش هم واسه این قطعات کافیه

 

احتمال 90 درصد از cmos مادربورده

و با اپدیتش حل میشه!

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

سلام...فایل های mp3 رو که میخوام دانلود کنم برام با quick time باز میشن رو صفحه و اونم خراب...نمیتونم دانلود کنم..میشه بگین مشکل از کجاست؟

ممنون:a030:

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
سلام...فایل های mp3 رو که میخوام دانلود کنم برام با quick time باز میشن رو صفحه و اونم خراب...نمیتونم دانلود کنم..میشه بگین مشکل از کجاست؟

ممنون:a030:

 

کلیک راست کن روی لینکش و save as رو بزن

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

مهمان
ارسال پاسخ به این موضوع ...

×   شما در حال چسباندن محتوایی با قالب بندی هستید.   حذف قالب بندی

  تنها استفاده از ۷۵ اموجی مجاز می باشد.

×   لینک شما به صورت اتوماتیک جای گذاری شد.   نمایش به عنوان یک لینک به جای

×   محتوای قبلی شما بازگردانی شد.   پاک کردن محتوای ویرایشگر

×   شما مستقیما نمی توانید تصویر خود را قرار دهید. یا آن را اینجا بارگذاری کنید یا از یک URL قرار دهید.


×
×
  • جدید...